Нужна более ранняя версия

Обсуждаем Бота для четвертой версии Травиан
purotexnuk
Сообщения: 1
Зарегистрирован: 30 апр 2013, 12:14

Нужна более ранняя версия

Сообщение purotexnuk » 30 апр 2013, 12:17

Существует ли возможность на вашем сайте скачать более раннюю версию, а именно 3.5.1.1? Помоему лучше работала, прошу только ссылку.
Vlad
Разработчик
Сообщения: 2758
Зарегистрирован: 16 авг 2010, 21:21

Re: Нужна более ранняя версия

Сообщение Vlad » 30 апр 2013, 16:12

Нет, я их не храню

Вернуться в «Травиан Бот Т4»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 0 гостей